<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

	<head>

        <!-- GENERAL HEADER -->
		<meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
		<meta content="black" name="apple-mobile-web-app-status-bar-style">
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->

        <!-- THEME OPTIONS -->
        
        <!-- DYNAMIC HEAD -->
        	<!-- NATIVE HEADER STUFF -->

			
		<meta name='description' content='ศูนย์รวมข้อมูล เพื่อการดูแลสุขภาพ อาหาร และความงาม'>
		<meta charset="UTF-8">
		<link rel="pingback" href="http://www.healthandcuisine.com/xmlrpc.php" />

	<!-- FAVICON -->

		<link rel="shortcut icon" href="http://www.healthandcuisine.com/wp-content/uploads/2015/11/favicon.ico" />

		
	<!-- USER FONTS -->

																
	<!-- OPEN GRAPH -->

		<meta property="og:type" content="article" /><meta property="og:url" content="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/"/><meta property="og:site_name" content="Healthandcuisine.com" /><meta property="og:title" content="Weekend BBQ @ The House on Sathorn" /><meta property="og:description" content="
เดอะ คอร์ทยาร์ด (The Courtyard) สวนสวยใจกลางของบ้าน เดอะเฮ้าส์ออนสาทร (The House on Sathorn) นำเสนอบุฟเฟ่ต์อาลาคาร์ทมื้อกลางวัน ‘วีคเอนด์ บาร์บีค..." /><meta property="og:image" content="http://www.healthandcuisine.com/wp-content/uploads/2016/09/WEEKEND-BBQ_THE-COURTYARD_RESIZE.jpg" /><!-- AD BANNER -->
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script> 
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/hc-300x250_1', [300, 250], 'hc-300x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x250_2', [300, 250], 'hc-300x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x250_3', [300, 250], 'hc-300x250-3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x250-mobile-1', [300, 250], 'hc-300x250-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x250-mobile-2', [300, 250], 'hc-300x250-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x600_1', [300, 600], 'hc-300x600-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-750x200_1', [750, 200], 'hc-750x200-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-970x250_1', [[728, 90], [970, 250]], 'hc-970x250-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-970x250_2', [[728, 90], [970, 250]], 'hc-970x250-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-970x540-1', [970, 540], 'hc-970x540-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x250-incontent-1', [300, 250], 'hc-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/hc-300x250-incontent-2', [300, 250], 'hc-300x250-incontent-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

		<!-- WORDPRESS MAIN HEADER CALL -->
		<title>Weekend BBQ @ The House on Sathorn - Healthandcuisine.com</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="วีคเอนนี้จัดไปกับกองทัพบาร์บีคิวน่ากินจากห้อง เดอะ คอร์ทยาร์ด เดอะ เฮ้าส์ ออน สาทร ในบรรยากาศสบายๆ ให้คุณได้อิ่มแบบอร่อยสะใจ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weekend BBQ @ The House on Sathorn - Healthandcuisine.com" />
<meta property="og:description" content="วีคเอนนี้จัดไปกับกองทัพบาร์บีคิวน่ากินจากห้อง เดอะ คอร์ทยาร์ด เดอะ เฮ้าส์ ออน สาทร ในบรรยากาศสบายๆ ให้คุณได้อิ่มแบบอร่อยสะใจ" />
<meta property="og:url" content="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/" />
<meta property="og:site_name" content="Healthandcuisine.com" />
<meta property="article:tag" content="Promotion" />
<meta property="article:tag" content="The House on Sathorn" />
<meta property="article:tag" content="weekend BBQ" />
<meta property="article:section" content="Promotion" />
<meta property="article:published_time" content="2016-09-17T19:06:36+00:00" />
<meta property="og:image" content="http://www.healthandcuisine.com/wp-content/uploads/2016/09/WEEKEND-BBQ_THE-COURTYARD_RESIZE.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="วีคเอนนี้จัดไปกับกองทัพบาร์บีคิวน่ากินจากห้อง เดอะ คอร์ทยาร์ด เดอะ เฮ้าส์ ออน สาทร ในบรรยากาศสบายๆ ให้คุณได้อิ่มแบบอร่อยสะใจ" />
<meta name="twitter:title" content="Weekend BBQ @ The House on Sathorn - Healthandcuisine.com" />
<meta name="twitter:image" content="http://www.healthandcuisine.com/wp-content/uploads/2016/09/WEEKEND-BBQ_THE-COURTYARD_RESIZE.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Healthandcuisine.com &raquo; Feed" href="http://www.healthandcuisine.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.healthandcuisine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.1"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d");return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(String.fromCharCode(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(String.fromCharCode(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(String.fromCharCode(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(String.fromCharCode(55357,56835),0,0):e.fillText(String.fromCharCode(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs-css'  href='http://www.healthandcuisine.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.healthandcuisine.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.10-6063' type='text/css' media='screen' />
<link rel='stylesheet' id='cookbook_widgets_plugin_style-css'  href='http://www.healthandcuisine.com/wp-content/plugins/cookbook-widgets-plugin/css/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://www.healthandcuisine.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.healthandcuisine.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.healthandcuisine.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#slideonhomepage{width:100%;text-align:center; padding-top:25px!important; background-color:rgba(0,0,0,0.5)}
</style>
<link rel='stylesheet' id='canon-normalize-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/normalize.min.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-parent-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-flexslider-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/flexslider.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-font-awesome-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-owl-carousel-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/owl-carousel/owl.carousel.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-mosaic-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/mosaic.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-sidr-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/jquery.sidr.light.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fancybox/jquery.fancybox.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-fancybox-buttons-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fancybox/helpers/jquery.fancybox-buttons.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='canon-bbpress-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/bbpress-style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.healthandcuisine.com/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='canon-composer-theme-style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/composer-theme-style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook-child/style.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive_style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/responsive.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fullwidth_style-css'  href='http://www.healthandcuisine.com/wp-content/themes/cookbook/css/full.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.healthandcuisine.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.healthandcuisine.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simplr-forms-style-css'  href='http://www.healthandcuisine.com/wp-content/plugins/simplr-registration-form/assets/skins/default.css?ver=4.4.1' type='text/css' media='all' />

	<style type="text/css">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</style>


<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.7'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfpp_script_vars = {"language":"th_TH","appId":"297186066963865"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.healthandcuisine.com/wp-content/plugins/simple-facebook-twitter-widget/js/simple-facebook-page-root.js?ver=1.4.15'></script>
<link rel='https://api.w.org/' href='http://www.healthandcuisine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.healthandcuisine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.healthandcuisine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.1" />
<link rel='shortlink' href='http://wp.me/p70nWS-79w' />
<link rel="alternate" type="application/json+oembed" href="http://www.healthandcuisine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.healthandcuisine.com%2F27498%2Fnews-activity%2Fweekend-bbq-house-sathorn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.healthandcuisine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.healthandcuisine.com%2F27498%2Fnews-activity%2Fweekend-bbq-house-sathorn%2F&#038;format=xml" />
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- PAGINATION POSITION -->
<script type="text/javascript">
jQuery(function($){
$(document).ready(function(){
console.log("swap div");
$(".link-pages").prependTo(".sharedaddy");
});
});
</script>    <style id="pum-styles" type="text/css">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</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.healthandcuisine.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.healthandcuisine.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24437809-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">div#text-39{overflow:hidden}.adver-box{max-width:240px;margin-left:auto;margin-right:auto;border:solid 3px #d5b991;padding:20px;background-color:#fff;font-family:'sukhumvitregular';text-align:center;color:#343434;font-size:18px;margin-bottom:20px}.adver-box p.title{font-size:25px;font-weight:700}.adver-box p.official-number{color:#c1a87f;margin-top:40px;margin-bottom:0}</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	</head>
	
    <body class="single single-post postid-27498 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
		
        <!-- MAINTENANCE MODE -->
        
        <!-- HEADER -->
        		<!-- HEADER -->
		<div class="sticky-header-wrapper clearfix "><!-- TEMPLATE: header_pre_custom_center -->


    <!-- Start Outter Wrapper -->
    <div class="outter-wrapper pre-header-container pre-center-head ">
        <!-- Start Main Navigation -->
        <div class="wrapper">
            <header class="clearfix centered">

                
                                    <div class="header_text">
                                        
                                        
                                    </div>

            </header>
        </div>
        <!-- End Main Navigation -->
    </div>
    <!-- End Outter Wrapper --><!-- TEMPLATE HEADER: HEADER_MAIN_CUSTOM_LEFT_RIGHT -->


                    <!-- Start main Header Container -->
                    <div class="outter-wrapper header-container ">
                        <div class="wrapper">
                            <div class="clearfix">

                                <!-- MAIN HEADER LEFT SLOT -->
                                <div class="main-header left">

                                    
                                        <div class="logo logo-img"><a href='http://www.healthandcuisine.com'><img src='http://www.healthandcuisine.com/wp-content/uploads/2015/12/logo.gif'' alt='Logo'></a></div>
                                </div>


                                <!-- MAIN HEADER RIGHT SLOT -->
                                <div class="main-header right">

                                                <!-- Start Mobile Menu Icon -->
			<div class="mobile-header">
				<a class="responsive-menu-button" href="#">
					<em class="fa fa-bars"></em> Menu				</a>
			</div>
            
            <div id="sidr-navigation-container" class="clearfix">

                    	    	<ul class="menuHideBtn">
    	    		<li><a class="closebtn" href="#"><i class="fa fa-close"></i></a></li>
    	    	</ul>

				<!-- WORDPRESS MENU: PRIMARY -->
				<nav id="the-primary-menu-container" class="primary-menu-container"><ul id="the-primary-menu" class="primary-menu nav"><li id="menu-item-14529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14529"><a href="http://www.healthandcuisine.com/">หน้าแรก</a></li>
<li id="menu-item-13934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13934"><a href="http://www.healthandcuisine.com/category/recipe/">สูตรอาหาร</a>
<ul class="sub-menu">
	<li id="menu-item-21493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21493"><a href="http://www.healthandcuisine.com/category/recipe/main-dish/">อาหารจานหลัก</a></li>
	<li id="menu-item-21494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21494"><a href="http://www.healthandcuisine.com/category/recipe/pasta-noodles/">เส้น / พาสต้า</a></li>
	<li id="menu-item-21497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21497"><a href="http://www.healthandcuisine.com/category/recipe/bakery-pastry/">ขนม / ของหวาน</a></li>
	<li id="menu-item-21496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21496"><a href="http://www.healthandcuisine.com/category/recipe/health-food/">อาหารสุขภาพ</a></li>
	<li id="menu-item-22310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22310"><a href="http://www.healthandcuisine.com/category/recipe/snack/">อาหารว่าง</a></li>
	<li id="menu-item-22311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22311"><a href="http://www.healthandcuisine.com/category/recipe/baby-food/">อาหารเด็ก</a></li>
	<li id="menu-item-22312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22312"><a href="http://www.healthandcuisine.com/category/recipe/beverage/">เครื่องดื่ม</a></li>
	<li id="menu-item-22314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22314"><a href="http://www.healthandcuisine.com/category/recipe/vegetarian-food/">มังสวิรัติ-อาหารเจ</a></li>
	<li id="menu-item-22315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22315"><a href="http://www.healthandcuisine.com/category/recipe/salad-yum-chili/">สลัดยำน้ำพริก</a></li>
	<li id="menu-item-22316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22316"><a href="http://www.healthandcuisine.com/category/recipe/soup-curry-boil/">ซุปแกงต้ม</a></li>
</ul>
</li>
<li id="menu-item-13935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13935"><a href="http://www.healthandcuisine.com/category/restaurant/">ร้านอร่อย</a>
<ul class="sub-menu">
	<li id="menu-item-16555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16555"><a href="http://www.healthandcuisine.com/category/restaurant/restaurant-restaurant/">ร้านอาหารแนะนำ</a></li>
	<li id="menu-item-17183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17183"><a href="http://www.healthandcuisine.com/category/restaurant/street-food/">Street Food</a></li>
	<li id="menu-item-17184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17184"><a href="http://www.healthandcuisine.com/category/restaurant/health-food-restaurant/">ร้านอาหารเพื่อสุขภาพ</a></li>
	<li id="menu-item-19608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19608"><a href="http://www.healthandcuisine.com/category/restaurant/thai-food-restaurant/">ร้านอาหารไทย</a></li>
	<li id="menu-item-19603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19603"><a href="http://www.healthandcuisine.com/category/restaurant/chinese-food-restaurant/">ร้านอาหารจีน</a></li>
	<li id="menu-item-19607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19607"><a href="http://www.healthandcuisine.com/category/restaurant/korean-food-restaurant/">ร้านอาหารเกาหลี</a></li>
	<li id="menu-item-19604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19604"><a href="http://www.healthandcuisine.com/category/restaurant/japanese-food-restaurant/">ร้านอาหารญี่ปุ่น</a></li>
	<li id="menu-item-19605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19605"><a href="http://www.healthandcuisine.com/category/restaurant/french-food-restaurant/">ร้านอาหารฝรั่งเศส</a></li>
	<li id="menu-item-19606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19606"><a href="http://www.healthandcuisine.com/category/restaurant/italian-food-restaurant/">ร้านอาหารอิตาเลี่ยน</a></li>
	<li id="menu-item-19866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19866"><a href="http://www.healthandcuisine.com/category/restaurant/american-food-restaurant/">ร้านอาหารอเมริกัน</a></li>
	<li id="menu-item-19865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19865"><a href="http://www.healthandcuisine.com/category/restaurant/other-restaurant/">ร้านอาหารอื่น ๆ</a></li>
	<li id="menu-item-20913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20913"><a href="http://www.healthandcuisine.com/category/restaurant/coffeeshop-bakery/">ร้านกาแฟและเบเกอรี่</a></li>
</ul>
</li>
<li id="menu-item-13936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13936"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/health/">สุขภาพ</a>
<ul class="sub-menu">
	<li id="menu-item-16550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/health/easy-work-out/">ท่าออกกำลังกายน่ารู้</a></li>
	<li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/health/health-beauty/">เคล็ดลับความงาม</a></li>
	<li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/health/health-review/">บทความสุขภาพ</a></li>
	<li id="menu-item-16553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16553"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/health/health-update/">ข่าวสุขภาพน่ารู้</a></li>
	<li id="menu-item-16554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16554"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/health/herb-to-heal/">สมุนไพร &#038; วัตถุดิบน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-14558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14558"><a href="http://www.healthandcuisine.com/category/news-activity/">ข่าวสาร &#038; กิจกรรม</a>
<ul class="sub-menu">
	<li id="menu-item-17189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17189"><a href="http://www.healthandcuisine.com/category/news-activity/news/">ข่าวทั่วไป</a></li>
	<li id="menu-item-17187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17187"><a href="http://www.healthandcuisine.com/category/news-activity/promotion/">Promotion</a></li>
	<li id="menu-item-17188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17188"><a href="http://www.healthandcuisine.com/category/news-activity/activity/">กิจกรรม</a></li>
</ul>
</li>
<li id="menu-item-13937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13937"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/tipstrick/">สาระน่ารู้</a>
<ul class="sub-menu">
	<li id="menu-item-16547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16547"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/tipstrick/cooking/">Cooking</a></li>
	<li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/tipstrick/nice-to-know/">Nice to know</a></li>
	<li id="menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/tipstrick/style-ideas/">สไตล์ &#038; ไอเดีย</a></li>
	<li id="menu-item-17185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17185"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/tipstrick/food-glossary/">ศัพท์อาหาร</a></li>
	<li id="menu-item-17186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17186"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/tipstrick/tips-housewife/">เคล็ดลับแม่บ้าน</a></li>
</ul>
</li>
<li id="menu-item-14538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14538"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/blog/">บล็อก</a>
<ul class="sub-menu">
	<li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://www.healthandcuisine.com/category/restaurant/travel/">travel</a></li>
	<li id="menu-item-17197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17197"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/blog/bento-blogger/">เมนูข้าวกล่อง</a></li>
	<li id="menu-item-22343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22343"><a href="http://www.healthandcuisine.com/category/special-scoop/">สเปเชียลสกู๊ป</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-canon toolbar-search-btn"><a href="#"><i class="fa fa-search"></i></a></li></ul></nav>
            </div>

                                </div>


                            </div>  
                        </div>
                    </div>
                    <!-- End Outter Wrapper --> 
<!-- TEMPLATE: header_post_custom_left_right -->


                    <!-- Start Post Header Container -->
                    <div class="outter-wrapper post-header-container ">
                        <div class="wrapper">
                            <div class="clearfix">

                                <!-- POST HEADER LEFT SLOT -->
                                <div class="post-header left">

                                    
                                </div>


                                <!-- POST HEADER RIGHT SLOT -->
                                <div class="post-header right">

                                    
                                </div>


                            </div>  
                        </div>
                    </div>
                    <!-- End Outter Wrapper --> 


	<!-- SEARCH BOX -->

	    <!-- Start Outter Wrapper -->
	    <div class="outter-wrapper search-header-container" data-status="closed">
	        <!-- Start Main Navigation -->
	        <div class="wrapper">
	            <header class="clearfix">

	                <ul class="search_controls">
	                	<li class="search_control_search"><em class="fa fa-search"></em></li>
	                	<li class="search_control_close"><em class="fa fa-times"></em></li>
	                </ul>

	                <form role="search" method="get" id="searchform" action="http://www.healthandcuisine.com/">
	                    <input type="text" id="s" class="full" name="s" placeholder="What are you looking for?" />
							                </form>



	            </header>
	        </div>
	        <!-- End Main Navigation -->
	    </div>
	    <!-- End Outter Wrapper -->		        </div>
<div style="margin-top:5px;margin-bottom:5px;">

<!-- /268886756/hc-970x540-1 -->
<div id='hc-970x540-1' style='height:auto; width:auto;' class="banner-billboard-inside">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-970x540-1'); });
</script>
</div>
<div style="margin-bottom:5px;">
<!-- /268886756/hc-970x250_1 -->
<div id='hc-970x250-1' class='banner-billboard-inside desktop'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-970x250-1'); });
</script>
</div>

<!-- /268886756/hc-300x250-mobile-1 -->
<div id='hc-300x250-mobile-1' style='height:250px; width:300px;' class='banner-billboard-inside mobile'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-300x250-mobile-1'); });
</script>
</div>
</div>
       


	<!-- BEGIN LOOP -->
	
    	<!-- Start Outter Wrapper -->
    	<div class="outter-wrapper body-wrapper">		
    		<div class="wrapper clearfix">
    			
    			<!-- Main Column -->
    			<div class="col-3-4">


					<!-- FEATURED IMAGE -->
					<div class='featured-media'><div class="mosaic-block circle"><a href="http://www.healthandcuisine.com/wp-content/uploads/2016/09/WEEKEND-BBQ_THE-COURTYARD_RESIZE.jpg" class="mosaic-overlay" title="WEEKEND BBQ_THE COURTYARD_RESIZE"></a><div class="mosaic-backdrop"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/WEEKEND-BBQ_THE-COURTYARD_RESIZE.jpg" alt="" /></div></div></div>

					<!-- POST -->
					<div id="post-27498" class="clearfix post-27498 post type-post status-publish format-standard has-post-thumbnail hentry category-promotion category-news-activity tag-promotion tag-the-house-on-sathorn tag-weekend-bbq">

						
						<!-- META -->
														<div class="clearfix single-meta">

			    					<h6 class="meta right"><a class="date" href="http://www.healthandcuisine.com/date/2016/09/17/">September 17, 2016</a></h6>
									<h6 class="feat-1 meta left"><a href="http://www.healthandcuisine.com/category/news-activity/promotion/">Promotion</a> | <a href="http://www.healthandcuisine.com/category/news-activity/">ข่าวสารและกิจกรรม</a></h6>
								</div>	

								

						<!-- TITLE -->
						<h1 class="title">Weekend BBQ @ The House on Sathorn</h1>
						
						 <!-- THE CONTENT -->
						<div class="single-content"><blockquote>
<h2><strong>เดอะ คอร์ทยาร์ด (</strong><strong>The Courtyard) </strong>สวนสวยใจกลางของบ้าน <strong>เดอะเฮ้าส์ออนสาทร </strong><strong>(The House on Sathorn)</strong> นำเสนอบุฟเฟ่ต์อาลาคาร์ทมื้อกลางวัน <strong>‘</strong><strong>วีคเอนด์ บาร์บีคิว </strong><strong>(Weekend BBQ)’ ที่น่าลิ้มลองเป็นที่สุด</strong></h2>
<p>&nbsp;</p>
<p>โปรโมชั่น Weekend BBQ นี้เชฟเลือกสรรเฉพาะเนื้อสัตว์เกรดพรีเมี่ยมหลากหลายชนิด ให้คุณและครอบครัวได้ใช้เวลาวันหยุดสุดสัปดาห์ไปกับการรับประทานอาหารร่วมกันอย่างสนุกสนาน</p>
<p>โดยเริ่มต้นมื้อของคุณด้วยอาหารเรียกน้ำย่อยอย่าง <strong><span style="text-decoration: underline;">สลัดมะเขือม่วงรมควันกับมะเขือเทศสด </span></strong>โรยหน้าด้วยเมล็ดทับทิม ใบโหระพา ไพน์นัท (Pine nut) คลุกเคล้าด้วยน้ำมันมะกอก และอื่นๆอีกมากมาย</p>
<div class='code-block code-block-1' style='margin: 8px 0px;'><!-- /268886756/hc-300x250-incontent-1 -->
<div id='hc-300x250-incontent-1' style='height:250px; width:300px;margin-left:auto;margin-right:auto;text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-300x250-incontent-1'); });
</script>
</div></div><p>ตัวเลือกเนื้อสัตว์สำหรับบาร์บีคิวหลากหลายชนิด ไม่ว่าจะเป็น <strong><span style="text-decoration: underline;">กุ้งลายเสือ ซี่โครงแกะ เนื้อวัวออร์แกนิก </span></strong>เสิร์ฟพร้อมซอส 4 ชนิด ได้แก่ ซอสเนยพอนซึ (Ponzu Butter) ซอสน้ำผึ้งคอนยัคมัสตาร์ด (Honey-cognac Grain Mustard) ซอสพริกไทยดำสไตล์สิงคโปร์(Singapore Black Pepper Sauce) และซอสไวน์แดงบอร์เดอเลส์ (Red Wine Bordelaise) นอกจากนี้ยังมี<span style="text-decoration: underline;"><strong>ปลาเผาเสิร์ฟพร้อมน้ำจิ้มซีฟู้ด</strong></span> และเครื่องเคียงอีกมากมาย เช่น เห็ดผัด มันฝรั่งทอดปรุงรสด้วยเกลือทรัฟเฟิล และผักรวมย่าง เป็นต้น ต่อด้วยเมนูขนมหวานซิกเนเจอร์อย่าง ‘ฮ่องกงวาฟเฟิล (Hongkong Waffle) ’ ที่เสิร์ฟพร้อมเบอร์รี่สด รับรองอร่อยเด็ดอย่าบอกใคร</p>
<p><strong> </strong></p>
<p><strong>Weekend BBQ </strong><strong><span style="text-decoration: underline;">‘วีคเอนด์ บาร์บีคิว’</span></strong> ราคา 1,350++ บาท/ท่าน ให้บริการตั้งแต่วันนี้ถึง สิ้นเดือนกันยายนนี้ ทุกวันเสาร์และอาทิตย์ เวลา 12.00 น. – 15.00 น. ที่ เดอะ คอร์ทยาร์ด</p>
<p><a href="http://www.healthandcuisine.com/wp-content/uploads/2016/09/THE-COURTYARD_RESIZE.jpg" rel="attachment wp-att-27500"><img class="size-full wp-image-27500 aligncenter" src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/THE-COURTYARD_RESIZE.jpg" alt="THE COURTYARD_RESIZE" width="900" height="582" srcset="http://www.healthandcuisine.com/wp-content/uploads/2016/09/THE-COURTYARD_RESIZE-300x194.jpg 300w, http://www.healthandcuisine.com/wp-content/uploads/2016/09/THE-COURTYARD_RESIZE-768x497.jpg 768w, http://www.healthandcuisine.com/wp-content/uploads/2016/09/THE-COURTYARD_RESIZE.jpg 900w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>** นอกจากนี้นักดื่มทั้งหลายยังสามารถมานั่งจิบเครื่องดื่มแอลกอฮอล์หลากหลายชนิดพร้อมกับส่วนลดพิเศษจาก <strong>โปรโมชั่น </strong><strong>‘The Early Evening’ </strong>วันจันทร์ – วันศุกร์ ระหว่างเวลา 17.00 น. – 19.00 น. พร้อมส่วนลด 25% สำหรับเมนูค็อกเทล และเบียร์ ที่ <strong>เดอะ คอร์ทยาร์ด</strong> และ <strong>เดอะ บาร์</strong> ตั้งแต่วันนี้ไปจนถึงวันที่ 30 กันยายน 2559 อีกด้วย</p>
<p>สอบถามข้อมูลเพิ่มเติม หรือสำรองที่นั่ง โทร 0-2344-4000</p></blockquote>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27498" class="share-twitter sd-button share-icon no-text" href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27498" class="share-facebook sd-button share-icon no-text" href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27498" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-27498" class="share-pinterest sd-button share-icon no-text" href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><p><fb:comments-count href=http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>
                        						
						
    				</div>

 					<!-- INFO BOX -->
					    				
 					<!-- RATINGS -->
					    				
					<!-- TAGS -->
						

			<ul class="post-tag-cloud"><li><a href="http://www.healthandcuisine.com/tag/promotion/">Promotion</a></li><li><a href="http://www.healthandcuisine.com/tag/the-house-on-sathorn/">The House on Sathorn</a></li><li><a href="http://www.healthandcuisine.com/tag/weekend-bbq/">weekend BBQ</a></li></ul>   				
                    <!-- POST PAGINATION -->    
                    
					<!-- ABOUT THE AUTHOR -->
					
                    <!-- RELATED POSTS -->
					
		<!-- Start Related Posts -->
		<div class="clearfix related-posts">

			<h2>Related Posts</h2>
			<!-- Thumbnail list -->
			<ul class="thumb-list archive relates clearfix">

				<li><div class="rate-container"><a href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/WEEKEND-BBQ_THE-COURTYARD_RESIZE-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="http://www.healthandcuisine.com/category/news-activity/promotion/">Promotion</a> | <a href="http://www.healthandcuisine.com/category/news-activity/">ข่าวสารและกิจกรรม</a></h6></div><a href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/" class="title"><h3 class="title">Weekend BBQ @ The House on Sathorn</h3></a></li><li><div class="rate-container"><a href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/pie-face-lava-triple-gang-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="http://www.healthandcuisine.com/category/news-activity/promotion/">Promotion</a> | <a href="http://www.healthandcuisine.com/category/news-activity/">ข่าวสารและกิจกรรม</a></h6></div><a href="http://www.healthandcuisine.com/27488/news-activity/3-flavors-pie-face-lava-triple-gang/" class="title"><h3 class="title">3 รสชาติใหม่! Pie Face Lava Triple Gang</h3></a></li><li><div class="rate-container"><a href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/pastedImage-130x130.png" alt="เมนูของหวานช็อกโกแลต" /></a></div><div class="meta feat-1"><h6><a href="http://www.healthandcuisine.com/category/news-activity/promotion/">Promotion</a> | <a href="http://www.healthandcuisine.com/category/news-activity/">ข่าวสารและกิจกรรม</a></h6></div><a href="http://www.healthandcuisine.com/27479/news-activity/chocolate-afternoontea/" class="title"><h3 class="title">ชวนคุณจิบชายามบ่าย พร้อม เมนูของหวานช็อกโกแลต นานาชนิด ณ บัลโคนี่ เลาจน์ โรงแรมอินเตอร์คอนติเนนตัล กรุงเทพฯ</h3></a></li><li><div class="rate-container"><a href="http://www.healthandcuisine.com/27498/news-activity/weekend-bbq-house-sathorn/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/4-3-130x130.jpg" alt="" /></a></div><div class="meta feat-1"><h6><a href="http://www.healthandcuisine.com/category/news-activity/promotion/">Promotion</a> | <a href="http://www.healthandcuisine.com/category/news-activity/news/">ข่าวทั่วไป</a> | <a href="http://www.healthandcuisine.com/category/news-activity/">ข่าวสารและกิจกรรม</a></h6></div><a href="http://www.healthandcuisine.com/27377/news-activity/27377/" class="title"><h3 class="title">เมนูหอมกลิ่นดอกไม้จาก คอฟฟี่เวิลด์</h3></a></li>
			</ul>
			
		</div>


    				
    				
					<!-- COMMENTS -->
                    <div class="comments-container"> 
                    						</div>
    				
    				
    			
    			<!-- End Main Column -->	
    			</div>
    			
    			
				<!-- SIDEBAR -->
				
					<!-- SIDEBAR -->
					<aside class="col-1-4 last">

						<div id="wgs_widget-5" class="widget widget_wgs_widget"><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="http://www.healthandcuisine.com/search_gcse/"></div></div></div><div id="text-19" class="widget widget_text">			<div class="textwidget"><!-- /268886756/hc-300x250_1 -->
<div id='hc-300x250-1' style='height:250px; width:300px;' class='banner-billboard-inside'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-300x250-1'); });
</script>
</div></div>
		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;margin-bottom:15px;padding-top: 20px;margin-top: -20px;"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/05/blogger_header.gif" /></div>
<div class="iconrecipe-sidebar" style="text-align:right;"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/blogger/wantanee-j/"><img  style="border-right:solid 1px #e5ebeb;border-bottom:solid 1px #e5ebeb;" src="http://www.healthandcuisine.com/wp-content/uploads/2016/05/blogger_wantanee.png" /></a></div>
<div class="iconrecipe-sidebar" style="text-align:left;"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/blogger/pasakit-w/"><img style="border-left:solid 1px #e5ebeb;border-bottom:solid 1px #e5ebeb;" src="http://www.healthandcuisine.com/wp-content/uploads/2016/05/blogger_passakij.png" /></a></div>
<div class="iconrecipe-sidebar" style="text-align:right;"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/blogger/kobkan-p/"><img style="border-right:solid 1px #e5ebeb;border-top:solid 1px #e5ebeb;" src="http://www.healthandcuisine.com/wp-content/uploads/2016/05/blogger_korbkarn.png" /></a></div>
<div class="iconrecipe-sidebar" style="text-align:left;margin-bottom:30px;"><a href="http://www.healthandcuisine.com/category/lifestyle-blog/blogger/megumi-kihata/"><img style="border-left:solid 1px #e5ebeb;border-top:solid 1px #e5ebeb;" src="http://www.healthandcuisine.com/wp-content/uploads/2016/05/blogger_mekumi.png" /></a></div>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><div class="foodpedia" style="overflow:hidden;"><div style="display:inline-block;float:left;width:50%;"><h3 style="font-family: 'Times New Roman';font-style: italic;font-size:30px;margin-bottom: 10px;">VDO<span style="font-style: italic;color:#d5b98d;">CLIP</span></h3></div><div style="display:inline-block;float:right;width:50%;text-align:right;margin-top:35px;"><a href="http://www.healthandcuisine.com/category/vdo/" style="color:#c0944f;">ดูทั้งหมด ></a></div></div></div>
		</div>
			<div id="cookbook_vc_single_post-3" class="widget cookbook_vc_single_post">
			
				
						<!-- SINGLE POST-->
						<div 
							class="full post-27483 post type-post status-publish format-video has-post-thumbnail hentry category-feature category-vdo tag-8841 tag-4906 post_format-post-format-video"							data-post_ID="27483" 
							data-nonce="7fbee8c05d"
						>

							<!-- FEATURED MEDIA-->
							
								<div class="rate-container">

									<!-- META: COMMENTS -->
									
									<div class="feat-title-container">

										<!-- RATING -->
										
										
										
									</div>

									<!-- FEATURED MEDIA -->
									<div class='featured-media'><div class="mosaic-block circle"><a href="http://www.healthandcuisine.com/27483/vdo/moon-cake-16092016/" class="mosaic-overlay link" title="moon-cake-16092016"></a><div class="mosaic-backdrop"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/moon-cake-16092016.jpg" alt="ขนมไหว้พระจันทร์" /></div></div></div>
								</div>

							
										
							
								<div class="post-title">

								<!-- META -->
									<div class="meta feat-1"><h6><a href="http://www.healthandcuisine.com/category/feature/">Feature</a> | <a href="http://www.healthandcuisine.com/category/vdo/">vdo</a></h6></div>
									<!-- TITLE -->
									<a href="http://www.healthandcuisine.com/27483/vdo/moon-cake-16092016/"><h2>สูตร ขนมไหว้พระจันทร์บัวหิมะ โรงแรมคอนราด กรุงเทพฯ</h2></a>								</div>

							
							<!-- EXCERPT -->
							
						</div>

				

					

			</div>

			<div id="text-38" class="widget widget_text">			<div class="textwidget"><!-- /268886756/hc-300x250_2 -->
<div id='hc-300x250-2' style='height:250px; width:300px;' class='banner-billboard-inside'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-300x250-2'); });
</script>
</div>

<!-- /268886756/hc-300x600_1 -->
<div id='hc-300x600-1' style='height:600px; width:300px;' class='banner-billboard-inside halfpage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('hc-300x600-1'); });
</script>
</div></div>
		</div>
			<div id="cookbook_vc_posts_listed-6" class="widget cookbook_vc_posts_listed">
			<h3 class="widget-title">ร้านยอดฮิต</h3>

				<!-- POSTS -->
				<ul class="thumb-list">

					

							<li class="post-27491 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-restaurant-restaurant category-restaurant category-special-scoop tag-pony tag-4808 tag-7336">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27491/restaurant/ponycafe/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/IMG_20160731_184823-130x130.jpg" alt="" /></a></div><a href="http://www.healthandcuisine.com/27491/restaurant/ponycafe/" class="title"><h3 class="title">ไม่อยากตกเทรนด์ มาเดินเล่นหัวหินต้องแวะร้านนี้ Pony Cafe</h3></a>
							</li>


							

							<li class="post-27405 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-restaurant-restaurant category-street-food category-restaurant tag-street-food tag-4889 tag-8838">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27405/restaurant/streetfood-saphanlueang/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/saphanlueang900x600-130x130.jpg" alt="แยกสะพานเหลือง" /></a></div><a href="http://www.healthandcuisine.com/27405/restaurant/streetfood-saphanlueang/" class="title"><h3 class="title">5 ร้านของกินอร่อยลือเลื่อง ณ แยกสะพานเหลือง</h3></a>
							</li>


							

							<li class="post-27473 post type-post status-publish format-standard has-post-thumbnail hentry category-restaurant-restaurant category-restaurant category-thai-food-restaurant tag-4889 tag-8840">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27473/restaurant/latelier-de-marsi/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/184-Restaurants-17-s-130x130.jpg" alt="" /></a></div><a href="http://www.healthandcuisine.com/27473/restaurant/latelier-de-marsi/" class="title"><h3 class="title">เสพศิลป์และอิ่มท้อง กับร้าน L’atelier de Marsi</h3></a>
							</li>


							

							<li class="post-27412 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-restaurant-restaurant category-street-food category-restaurant tag-street-food tag-8839 tag-4889">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27412/restaurant/streetfood-khaolarm/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/saphanlueang-cover-web-130x130.jpg" alt="ถนนข้าวหลาม" /></a></div><a href="http://www.healthandcuisine.com/27412/restaurant/streetfood-khaolarm/" class="title"><h3 class="title">4 ร้านอิ่มอร่อยริมทาง ณ ถนนข้าวหลาม กรุงเทพฯ</h3></a>
							</li>


							

							<li class="post-27418 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-activity category-coffeeshop-bakery tag-5372 tag-8835 tag-4595">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27418/news-activity/activity/27418/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/freevouchers900x600-130x130.jpg" alt="" /></a></div><a href="http://www.healthandcuisine.com/27418/news-activity/activity/27418/" class="title"><h3 class="title">พาไปรีวิว + แจก Voucher 500 บาท !! เบเกอรี่ร้าน Flourworx โรงแรมพูลแมน</h3></a>
							</li>


							
				</ul>

			</div>

			
			<div id="cookbook_vc_posts_listed-7" class="widget cookbook_vc_posts_listed">
			<h3 class="widget-title">ไลฟ์สไตล์</h3>

				<!-- POSTS -->
				<ul class="thumb-list">

					

							<li class="post-27202 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-health-update category-health tag-5122 tag-4962">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27202/feature/8-osteoporosis/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/Osteoporosis-02-130x130.jpg" alt="สาเหตุโรคกระดูกพรุน" /></a></div><a href="http://www.healthandcuisine.com/27202/feature/8-osteoporosis/" class="title"><h3 class="title">8 สาเหตุควรรู้! ต้าน โรคกระดูกพรุน ก่อนจะสายเกินแก้</h3></a>
							</li>


							

							<li class="post-27179 post type-post status-publish format-standard has-post-thumbnail hentry category-blogger category-feature category-recipe category-wantanee-j category-health-food tag-4596 tag-4831">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27179/feature/2-chinesechickensoup/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/Ginseng-Chicken-Soup-03-130x130.jpg" alt="อาหารแก้ปวดประจำเดือน" /></a></div><a href="http://www.healthandcuisine.com/27179/feature/2-chinesechickensoup/" class="title"><h3 class="title">แจก 2 สูตร เมนูบรรเทาอาการ &#8220;ปวดประจำเดือน&#8221;!!</h3></a>
							</li>


							

							<li class="post-27021 post type-post status-publish format-standard has-post-thumbnail hentry category-cooking category-feature category-tipstrick tag-8812 tag-4596 tag-8811">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/27021/feature/mr-m-fried-chicken/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/187-prorecipe-01-s-130x130.jpg" alt="ไก่ทอดมิสเตอร์เอ็ม" /></a></div><a href="http://www.healthandcuisine.com/27021/feature/mr-m-fried-chicken/" class="title"><h3 class="title">เผยเคล็ดไม่ลับ สูตร “ไก่ทอดมิสเตอร์เอ็ม” ร้านฟู้ดทรัค ปรุงรสแรงฝันด้วย “ความรัก”</h3></a>
							</li>


							

							<li class="post-26939 post type-post status-publish format-standard has-post-thumbnail hentry category-blogger category-feature category-soup-curry-boil category-recipe category-wantanee-j tag-nutrition-therapy tag-4596 tag-8807 tag-4970">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/26939/feature/pork-coriander-soup/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/hc-recipe-08-s-130x130.jpg" alt="แกงจืดหมูสับ" /></a></div><a href="http://www.healthandcuisine.com/26939/feature/pork-coriander-soup/" class="title"><h3 class="title">ต้มจืด ฟื้นไข้จากผักชี ของดีที่ไม่ได้มีไว้แค่โรยหน้านะจ๊ะ!</h3></a>
							</li>


							

							<li class="post-26683 post type-post status-publish format-standard has-post-thumbnail hentry category-travel category-blog tag-ep8 tag-8612 tag-8764 tag-8766 tag-8767 tag-8768 tag-8769">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/26683/lifestyle-blog/blog/thailand-ep8/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/08/HC-thailand-130x130.jpg" alt="" /></a></div><a href="http://www.healthandcuisine.com/26683/lifestyle-blog/blog/thailand-ep8/" class="title"><h3 class="title">ชมสวนสมุนไพร พร้อมลิ้มรสอาหารท้องถิ่น ณ บ้านน้ำเกี๋ยน จ.น่าน</h3></a>
							</li>


							
				</ul>

			</div>

			  

					</aside>

    			
    		</div>
    		<!-- end wrapper -->
    	</div>
    	<!-- end outter-wrapper -->


		
		<!-- END LOOP -->
    	
		
		
		<!-- FOOTER -->
		
		<!-- FOOTER -->
		<footer>

            

		<!-- Start Outter Wrapper -->
		<div class="outter-wrapper main-footer-container element-block-widgetized-footer">

			<div class="wrapper clearfix">


				
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-4 ">

									<div id="text-9" class="widget widget_text">			<div class="textwidget"><div style="overflow:hidden;">
<div style="float:left;width:50%;padding:10px;background-color:#000;border-radius:10px;text-align:center;">
<a href="http://www.naiin.com/magazines/title/HC" target="_blank"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/09/sep2016.jpg"></a>
</div>
<div style="float:right;width:36%;">
<h2 style="line-height: 25px;color:#000;font-family: 'Times New Roman';font-style: italic;font-size: 30px;border-bottom: solid 1px #000;padding-bottom: 10px;">THIS<br/>
ISSUE</h2>
<p style="color:#000;font-family: 'sukhumvitregular';font-weight: bold;margin-bottom: 10px;letter-spacing: 1px;">กันยายน 2559</p>
<a href="http://www.naiin.com/magazines/title/HC" target="_blank" style="background-color: #d5b98d;color:#fff;padding: 5px 10px;">SUBSCRIBE</a>
</div>
</div></div>
		</div>  

								</div>
								
							
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-4 ">

									<div id="text-12" class="widget widget_text"><h3 class="widget-title">INSTAGRAM</h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="290458571" data-num="9" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</div>  

								</div>
								
							
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-4 ">

									<div id="simple_facebook_page_feed_widget-2" class="widget widget_simple_facebook_page_feed_widget"><h3 class="widget-title">FACEBOOK</h3><!-- This Facebook Page Feed was generated with Simple Facebook Page Widget & Shortcode plugin v1.4.15 - https://wordpress.org/plugins/simple-facebook-twitter-widget/ --><div id="simple-facebook-widget" style="text-align:center;"><div class="fb-page" data-href="https://www.facebook.com/HealthandCuisineMagazine" data-width="340" data-height="500" data-tabs="" data-hide-cover="0" data-show-facepile="1" data-hide-cta="" data-small-header="" data-adapt-container-width=""></div></div><!-- End Simple Facebook Page Plugin (Widget) --></div>  

								</div>
								
							
								<!-- FOOTER: WIDGET AREA -->
								<div class="widget col-1-4 last">

									
			<div id="cookbook_vc_posts_listed-2" class="widget cookbook_vc_posts_listed">
			<h3 class="widget-title">เมนูยอดฮิต</h3>

				<!-- POSTS -->
				<ul class="thumb-list">

					

							<li class="post-23384 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-pasakit-w category-health-food tag-7658 tag-7661 tag-7657 tag-7659 tag-7663 tag-7660 tag-5266 tag-4596 tag-5344 tag-4970 tag-7662">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/23384/recipe/health-food/chinese-herbal-184/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/06/184-recipe-22-s-130x130.jpg" alt="อาหารสมุนไพรจีน" /></a></div><a href="http://www.healthandcuisine.com/23384/recipe/health-food/chinese-herbal-184/" class="title"><h3 class="title">3 อาหารสมุนไพรจีน สำหรับโรคผิวหนังอักเสบภูมิแพ้ &#8211; น้ำเหลืองเสีย</h3></a>
							</li>


							

							<li class="post-19234 post type-post status-publish format-standard has-post-thumbnail hentry category-fish category-recipe category-health-food tag-6171">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/19234/fish/%e0%b8%9b%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b9/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2016/02/mackerel-130x130.jpg" alt="ปลาทู ปลาทูไร้ก้าง เลาะก้างปลาทู" /></a></div><a href="http://www.healthandcuisine.com/19234/fish/%e0%b8%9b%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b9/" class="title"><h3 class="title">คลิปสอนเลาะก้างปลาทู “ปลาทูไร้ก้าง” ถวายพระได้บุญ “ไร้ก้างขวางคอ”</h3></a>
							</li>


							

							<li class="post-13752 post type-post status-publish format-standard has-post-thumbnail hentry category-cooking category-tipstrick tag-7303 tag-7304 tag-4602 tag-7305">

								<div class="rate-container"><a href="http://www.healthandcuisine.com/13752/lifestyle-blog/tipstrick/noodle-2016/"><img src="http://www.healthandcuisine.com/wp-content/uploads/2015/11/Content-16319.jpg" alt="" /></a></div><a href="http://www.healthandcuisine.com/13752/lifestyle-blog/tipstrick/noodle-2016/" class="title"><h3 class="title">ก๋วยเตี๋ยวเรือ แท้ถ้วยเล็กน้ำข้นรสจัดถึงใจทำให้อร่อยได้จากเคล็ดลับนี้</h3></a>
							</li>


							
				</ul>

			</div>

			<div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x --></div>
		</div>  

								</div>
								
							
			</div>
		</div><!-- TEMPLATE: template_footer_post_custom_left_right -->


                    <!-- POST-FOOTER-CONTAINER -->
                    <div class="outter-wrapper post-footer-container">

                        <div class="wrapper">

                            <div class="clearfix">

                                <!-- POST FOOTER LEFT SLOT -->
                                <div class="post-footer left">

                                    
                                    <div class="header_text">
                                        
                                        © Copyright Amarin Printing and Publishing Public Company Limited.
                                    </div>

                                </div>


                                <!-- POST FOOTER RIGHT SLOT -->
                                <div class="post-footer right">

                                    
	<ul class="social-links boxy">

						<li><a href="https://www.facebook.com/HealthandCuisineMagazine" target='_blank'><em class="fa fa-facebook-square"></em></a></li>
							<li><a href="https://twitter.com/HC_Mag" target='_blank'><em class="fa fa-twitter-square"></em></a></li>
							<li><a href="https://www.instagram.com/healthandcuisinemagazine/" target='_blank'><em class="fa fa-instagram"></em></a></li>
			
	</ul>
                                </div>


                            </div>  

                        </div>

                    </div>
                    <!-- END POST-FOOTER-CONTAINER --> 

		</footer>
            
		
		<!-- WP FOOTER -->
				<div id="fb-root"></div>
		<script>
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>	
		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.healthandcuisine.com\/27498\/news-activity\/weekend-bbq-house-sathorn\/":27498};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"014698803651186104460:y9mn2qmmojm"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.10-6063'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/cookbook-shortcodes-plugin/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/cookbook-widgets-plugin/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/cookbook-widgets-plugin/js/jquery.animateNumbers.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"290458571.3a81a9f.7aec349f9a4a4757a576305838ebd749"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.7'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fancybox/jquery.fancybox.pack.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fancybox/helpers/jquery.fancybox-buttons.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fancybox/helpers/jquery.fancybox-media.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/isotope.pkgd.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/imagesloaded.pkgd.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/jquery.flexslider-min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fitvids.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/jquery.sidr.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/placeholder.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/mosaic.1.0.1.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/cleantabs.jquery.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/jquery.stellar.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/jquery.scrollUp.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/selectivizr-min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/jquery.countdown.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/fittext.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/owl-carousel/canon.owl.carousel.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/scrollReveal.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/global_functions.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/custom-scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/themes/cookbook/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-includes/js/wp-embed.min.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.healthandcuisine.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.1.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.1.1',blog:'103526414',post:'27498',tz:'7',srv:'www.healthandcuisine.com'} ]);
	_stq.push([ 'clickTrackerInit', '103526414', '27498' ]);
</script>
	
	</body>
	
</html>
